淘宝逍遥商城系统源码可商用版

淘宝逍遥商城系统源码可商用版

逍遥商城系统需要PHP+mysql运行环境,可以在windows或linux下运行,具体的php和mysql的版本没有特殊要求,兼容范围还是比较广的,推荐php5.6以上,mysql5.0以上。

1.将域名解析至主机并在主机中绑定。

2.把源码上传至根目录解压缩在站点目录中。

2.访问域名/install/index.php进行安装。

3.安装完成后,把install目录删!

分享到 :
相关推荐

发表评论

登录... 后才能评论